BibliotecaEnlacesCalculadoresNoticiasDiccionario(Nuevos) ForosBúsqueda
Inicio/Home FoRS del DoPA (Mensajes archivados del foro antiguo)
Inicio

Re: Yamah 02R96 y Previo MOTU


Mensaje publicado por Marcos Díaz el Diciembre 06, 2006 a las 12:53:24:

En respuesta a: Re: Yamah 02R96 y Previo MOTU publicado por Miguel Polo el Deciembre 05, 2006 a las 11:44:22:

: Yo tengo un equipo similar, pero con focusrite octopre, y si no recuerdo mal me pasaba lo mismo y lo solucione poniendo el cable de sincronismo entre el previo y la mesa. En principio no parece que haga falta pero se va el dichoso cartelito parpadeante de aviso y segun me comentan es lo correcto. Pruebalo el cable es muy barato, ya me contaras


Hola!! Me imagino que te refieres a un cable con conector BNC, ese que va conectado a la salida wordclok out de la mesa, no? Yo también pensaba que podía ser eso al principio, pero no creo que tampoco iba. De todos modos, según el manual del previo, debería ser suficiente con el cable de ADAT. Ya te contaré y gracias!!

Respuestas:


NOTA: Éste es un mensaje archivado del antiguo FoRS (Foro de Refuerzo de Sonido). Los mensajes actuales puedes encontrarlos en los nuevos Foros del Doctor ProAudio


Últimos temas activos en los foros de Refuerzo de Sonido:

Últimas noticias (internacionales):
Cargando...
Búsqueda en más de 30.000 mensajes archivados
Búsqueda en Foros actuales

• Vuelve arriba •

• Índice del foro antiguo (FoRS) •

 

© Copyright 2001-2006 Doctor ProAudio - Todos los Derechos Reservados. Condiciones de uso