BibliotecaEnlacesCalculadoresNoticiasDiccionario(Nuevos) ForosBúsqueda
Inicio/Home FoRS del DoPA (Mensajes archivados del foro antiguo)
Inicio

Por suerte...


Mensaje publicado por Danny Avila el Noviembre 23, 2006 a las 17:51:09:

En respuesta a: Re: Yamaha PW3000 publicado por Angel Gonzalez el Noviembre 22, 2006 a las 23:10:18:

ambas fuentes estaban linkeadas y el show terminó sin problema alguno. Luego de la revisión, el sistema de ventilación de esa fuente falló por un cortocircuito en los cables de los electro-ventiladores, los cuales quedaron atrapados debajo de uno de los soportes del transformador en una sesión de servicio anterior. En otra oportunidad, se partió el terminal de toma al neutro en la conexión de alimentación que suplía a la consola y dado que las fuentes estaban conectadas una en cada fase y su consumo resultó equivalente para cada una (¿fuentes en serie?), la consola no se apagó o dañó por sobre-voltaje (eso si que fué suerte!).

Desde entonces no veo sino ventajas al utilizar ambas fuentes al mismo tiempo.

Saludos.

D.

Respuestas:


NOTA: Éste es un mensaje archivado del antiguo FoRS (Foro de Refuerzo de Sonido). Los mensajes actuales puedes encontrarlos en los nuevos Foros del Doctor ProAudio


Últimos temas activos en los foros de Refuerzo de Sonido:

Últimas noticias (internacionales):
Cargando...
Búsqueda en más de 30.000 mensajes archivados
Búsqueda en Foros actuales

• Vuelve arriba •

• Índice del foro antiguo (FoRS) •

 

© Copyright 2001-2006 Doctor ProAudio - Todos los Derechos Reservados. Condiciones de uso