BibliotecaEnlacesCalculadoresNoticiasDiccionario(Nuevos) ForosBúsqueda
Inicio/Home FoRS del DoPA (Mensajes archivados del foro antiguo)
Inicio

Es probable!!


Mensaje publicado por Cristóbal Guerra el Noviembre 13, 2006 a las 18:54:56:

En respuesta a: Ayuda de corriente!!! publicado por Juan Segovia el Noviembre 13, 2006 a las 18:23:34:


Es importante que revises el sistema de puesta a tierra (aterrizaje) del sistema y que todos los equipos estén conectados a este. Así evitarás desagradables sorpresas o peligrosas descargas, a ti o a los operadores conectados a la alimentación (músicos, técnicos, etc.)

En cuanto al cable, es posible que uno de los 3 conductores, el conductor que esta "pelado" o sin cubierta plástica (3 hilos - 1 tierra (ground), 2 - caliente(hot) y 3 neutro(neutral)) estuviese haciendo contacto con la carcaza metálica del conector y descargaba a tierra los voltaje (te daba "toques"), entre los que estaba los del amplificador ( es posible que la tierra conectada al amplificador fuese distinta al resto del sistema y existía una diferencia de potencial (voltaje) entre tierras)...en muchos conectores existe la posibilidad de conectar la tierra del conector (pata 1) con la carcaza metálica, de manera de ponerlos a ambos a masa(tierra). Yo generalmente no lo hago de esta manera.

Espero sea algo así, porque la electricidad a veces se pone caprichosa!!!

Saludos desde Venezuela


Respuestas:


NOTA: Éste es un mensaje archivado del antiguo FoRS (Foro de Refuerzo de Sonido). Los mensajes actuales puedes encontrarlos en los nuevos Foros del Doctor ProAudio


Últimos temas activos en los foros de Refuerzo de Sonido:

Últimas noticias (internacionales):
Cargando...
Búsqueda en más de 30.000 mensajes archivados
Búsqueda en Foros actuales

• Vuelve arriba •

• Índice del foro antiguo (FoRS) •

 

© Copyright 2001-2006 Doctor ProAudio - Todos los Derechos Reservados. Condiciones de uso